User Tools

Site Tools


lbaops:lbafeb2011:vt13dgmlog
                 Observing Log for VLBI test of 18 Feb 2011
                 ------------------------------------------

Participating telescopes : GMRT + ATCA + Mopra

Configuration at start of expt : RF band = 1390, LO-I = 1330, LO-IV = 60, LO-V = 140 (& 165), IF BW = 16

08:10 : test on 3c286 : Fringes seen on all working antennas in GHB & GSB

Antennas selected for VLBI experiment : C00, C01, C02, C05, C06, C08 (note : C05, C06, C08 connected to BB monitor port o/p (both pols)

Ready to start actual run !

Trying test run : disk write error! disks are not mounted on any of the 16 nodes!! Mounted the disks and checked data recording and time-stamp : look OK.

Set the number of blocks in the recording program to 3600 (~ 15 mins)

All antennas on source J2253+1608 (aka 2253+161 in VLA calibrator catalog)

Expt #1 :

Rb-II ;  GPS ON ;  start at :  2011 02 18 09 06 00 ; stop at : 09 21 00
raw_voltage1.vlbi_18feb_1.node0.scan0

Switched to Rb-I using GPS-II for disciplining; reset LO-V

Expt #2 :

Rb-I  ;  GPS ON ;  start at :  2011 02 18 09 33 00 ; stop at : 09 48 00
raw_voltage1.vlbi_18feb_2.node0.scan0

switched to Rb-III using GPS-II for disciplining; reset LO-V

Expt #3 :

Rb-II ; GPS OFF ; start at : 2011 02 18 10 33 00 ; stop at : 10 43 00 
raw_voltage1.vlbi_18feb_3.node0.scan0 

switched back to Rb-III with GPS-II connected disciplining; reset LO-V

Expt #4 :

Rb-III;  GPS ON ; start at : 2011 02 18 10 49 00 ; stop at : 10 59 00
raw_voltage1.vlbi_18feb_4.node0.scan0 

switched to Rb-I with GPS disconnected; reset LO-V

Expt #5 :

Rb-I  ; GPS OFF ; start at : 2011 02 18 11 03 00 ; stop at : 11 13 00 
raw_voltage1.vlbi_18feb_5.node0.scan0 

switched to Rb-III with GPS disconnected; reset LO-V

Expt #6 :

Rb-III; GPS OFF ; start at : 2011 02 18 11 19 00 ; stop at : 11 29 00
raw_voltage1.vlbi_18feb_6.node0.scan0 

switched to Rb-I with GPS-I connected to it; reset LO-V

Expt #7 :

Rb-I  ; GPS ON  ; start at : 2011 02 18 11 32 00 ; stop at : 11 42 00
raw_voltage1.vlbi_18feb_7.node0.scan0 

Changed RF, LO to new setting : RF band = 1390, LO-I = 1325, LO-IV = 65, LO-V = 135 (& 170), IF BW = 6

Checked with real-time mode of GSB and verified fringes OK on J2253+1608; restarted raw dump mode, did power equalise and recorded data :

Expt #8 :

Rb-II ; GPS ON  ; start at : 2011 02 18 12 09 00 ; stop at : 12 18 00
raw_voltage1.vlbi_18feb_8.node0.scan0 

Restored RF, LO back to first setting; verified fringes OK with real-time mode of GSB; switched back to raw dump mode, including fresh power equalise, and ran the following :

Rb-II & GPS ON ; LO-I = 1330, LO-IV = 60, LO-V = 140 (& 165), IF BW = 16.

Expt #9 (switching between different sources): J2358-1020 (aka 2358-103) ; ON src at : 12:31:00 ; OFF src at : 12:34:15 J2358+1955 (aks 2358+199) ; ON src at : 12:36:15 ; OFF src at : 12:39:10 J2253+1608 (aka 2253+161) ; ON src at : 12:40:25 ; OFF src at : 12:44:05 J2358-1020 (aka 2358-103) ; ON src at : 12:46:05 ; OFF src at : 12:49:05 J2358+1955 (aks 2358+199) ; ON src at : 12:51:15 ; OFF src at : 12:54:00

file name : raw_voltage1.vlbi_18feb_9.node0.scan0 (from 12 31 00 to 13 01 00)

Expt #10 : J2358-1020 (aka 2358-103) ; ON src at : 12:56:30 ; OFF src at : 12:59:10 J2358+1955 (aks 2358+199) ; ON src at : 13:01:40 ; OFF src at : 13:04:00 J2358-1020 (aka 2358-103) ; ON src at : 13:06:33 ; OFF src at : 13:09:05 J2358+1955 (aks 2358+199) ; ON src at : 13:11:30 ; OFF src at : 13:14:05

file name : raw_voltage1.vlbi_18feb_10.node0.scan0 (from 12 55 00 to 13 25 00)

Getting difficult to slew between the sources as they are coming close to transit… discussed with Chris Phillips and agreed to stop this and just do a long track for the rest of the time available

Expt #11 : Long track on J2358-1020 for 30 mins :

file name : raw_voltage1.vlbi_18feb_11.node0.scan0 (from 13 20 00 to 13 50 00)

End of test run.

lbaops/lbafeb2011/vt13dgmlog.txt · Last modified: 2015/12/18 16:38 (external edit)