User Tools

Site Tools


lbaops:lbajul2009:v271catlog

Start Disk set UTAS V001B.
Changed to ATNF V002B after ~6 hours

Tied antennas 12345.
Phase offset -90 degrees.

Note: shadowing may be an issue in H75 array configuration. See http://www.narrabri.atnf.csiro.au/observing/shadowing/

Had setup problems at ATCA. Did not get fully resolved till 00:30:00 UT !!

Summary:
Started schedule on time ok. But the fringe from RtFC shows only RR and RL fringes. RL stronger which may mean frequencies wrong way?
22:09:30 UT -22:14 UT changed connections to 2-boards and reprogrammed. No change!!
23:07-23:09 UT. Inserted 180 phase shift to all antennas B pols. Now phase offset = -90 deg. Now RR is stronger than LR. Still no LL/RL
23:42 - 23:49 UT. Swapped inputs at CABB interface. Still no change!!
00:07 - 00:12 UT. Found DAS inputs wrong in one polarisation. Swapped DAS inputs correct and swapped CABB interfaces as well. Reset catie but that affected 2-board outputs. Reset at 00:19UT
DATA CORRECT FROM 00:09 UT.
00:25:30 - 00:30:00 UT. Moved back to 1-board implementation. Fringes at 00:31:10 UT look great and pols now correct for ALL channels.

N.B. The data should all be there but in nott the right channels. Until 00:12UT the channel ordering is not 1,2,3,4,5,6,7,8 as on wiki. It should be 1,2,7,8,5,6,3,4 to account for the swapped inputs on IFP2 on the DASs.

~03:30 UT 'Bigbuf' errors - did not really go away for more than 15 mins.
03:47 Stopped and started recording on disk set ATNF V002B from UT 03:48:00.

11:58:30 UT Started recording to CURT V002A (remotely on cavsi2, where Mopra was recording earlier) in directory v271c_At

lbaops/lbajul2009/v271catlog.txt · Last modified: 2015/12/18 16:38 (external edit)