User Tools

Site Tools


lbaops:lbasep2012:v469aaklog

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
Next revision
Previous revision
lbaops:lbasep2012:v469aaklog [2012/09/15 14:46]
chris.phillips
lbaops:lbasep2012:v469aaklog [2015/12/18 16:38] (current)
Line 3: Line 3:
 At ~23UT noticed data disk reporting 100% full but still recording ok? May not have lost any data. Deleted some old data and all seemed ok, but need to check at correlation time. At ~23UT noticed data disk reporting 100% full but still recording ok? May not have lost any data. Deleted some old data and all seemed ok, but need to check at correlation time.
  
-04:46 - restarted recorder for the hell of it (small gap as it didnot ​restart)+04:46 - restarted recorder for the hell of it (small gap as it did not restart)
  
 +Fringe checks to At on 1144-379 showed no fringes.
 +
 +06:46:50 - 06:47:43 UT. Changed to new Agilent for 2nd LO. Levels returned to same values.(rms 1226, 1430)
 +
 +06:51 Fringe test still failed.
 +
 +07:05:51UT. Finger problems with 2nd synthesiser! Lost LO and power levels dropped to noise.
 +
 +(07:06:50 UT. Fringe test with all antennas showed At was ok.)
 +
 +~07:54 UT. LO reset. Again on new Agilent. Levels back to normal.
 +
 +07:42:39 UT askap gui froze!!! not tracking but not giving any otehr errors.
 +
 +09:20 UT.  Back on schedule..
  
  
lbaops/lbasep2012/v469aaklog.txt · Last modified: 2015/12/18 16:38 (external edit)